您的位置 首页 配资交流

大智慧条件选股公式大集合 (从主副图中提取,每日不定时更新)

ddy 1 选股条件_条件选股 大智慧_条件选股公式

好股票软件下载网()提示:您正在下载的是:大智慧条件选股公式大集合 (从主副图中提取,每日不定时更新)

本人会每晚将自己从各主副图中观察到的个人觉得有价值的讯号中提取出条件选股公式发到此贴中供你们参考使用股票配资,在此向所有指标的原创作者表示谢谢,也欢迎你们回帖发一些有价值的主副图指标的讯号,本人会随机选定!感谢你们的支持,正所谓取之散户用之散户条件选股 大智慧,祝所有投资者兔年投资顺利!一街发财!!!

所有更新条件选股会在主贴内容中进行更新,不会在下面楼层中登载,大家可以放心回帖!只要关心主贴内容即可!

特别申明:本贴中所有选股公式只供你们参考条件选股 大智慧,不构成对您的投资根据,依本贴公式投资者风险自负!

2月26号:

洗钱交叉:

A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;

B:=SMA(A,13,1);

C:=SMA(B,5.5,1.5);

条件选股 大智慧_条件选股公式_ddy 1 选股条件

D:=3*B-2*C;

E:=4*C-3*B;

XG:CROSS(D,E);

能量对比:

a:=hhv(h,36);

空方能量1:=100*(a-c)/c;

空方能量:=ema(空方能量1,3);

b:=llv(h,46);

多方能量1:=100*(c-b)/b;

ddy 1 选股条件_条件选股公式_条件选股 大智慧

多方能量:=ema(多方能量1,3);

换手:=sum(VOL,5)/CAPITAL;

换手5:=100-(100/(1+换手));

动力:=换手5*3.21;

动力线:=ema(动力,7);

XG:CROSS(多方能量,动力线) AND 动力线>空方能量;

交叉企稳:

XX:=((((CLOSE – MA(CLOSE,34)) / MA(CLOSE,34)) * 100)* 5);

B001:=(((((CLOSE – MA(CLOSE,42)) / MA(CLOSE,42)) ) * 100) * 5);

B002:=(((((CLOSE – MA(CLOSE,67)) / MA(CLOSE,67)) ) * 100) * 5);

B003:=(((XX + B001) / 2) – (B002 ));

B004:=(((0 – 100) * (HHV(HIGH,34) – CLOSE)) / (HHV(HIGH,34) – LLV(LOW,34)));

B005:=(((0 – 100) * (HHV(HIGH,42) – CLOSE)) / (HHV(HIGH,42) – LLV(LOW,42)));

B006:=(((0 – 100) * (HHV(HIGH,72) – CLOSE)) / (HHV(HIGH,72) – LLV(LOW,72)));

B007:=EMA((((B004 + B005) / 2) – B006),6);

B008:=REF(CLOSE,1);

B009:=((((SMA(MAX((CLOSE – B008),0),19,1) / SMA(ABS((CLOSE – B008)),19,1)) * 100) – 50) * 1.25);

B010:=((((SMA(MAX((CLOSE – B008),0),34,1) / SMA(ABS((CLOSE – B008)),34,1)) * 100) – 50) * 1.25);

条件选股 大智慧_条件选股公式_ddy 1 选股条件

B011:=((((SMA(MAX((CLOSE – B008),0),72,1) / SMA(ABS((CLOSE – B008)),72,1)) * 100) – 50) * 1.25);

B012:=EMA(((((B009 + B010) / 2) – B011) * 5),6);

B013:=((((0 – 1) * ((B007 + B003) + B012)) / 3) * 1.5);

B014:=B012;B015:=B013;

B016:=EMA(B012,4);

B017:=B012;

DPM1:=EMA(B013,4);

多头:=B017;

空均:=DPM1;

C026:=WINNER(CLOSE);

W:=(DMA(C026,((VOL / CAPITAL) * 1)) * 100);

关于作者: 股票配资

热门文章

发表评论

电子邮件地址不会被公开。 必填项已用*标注